F.H.U. ANNAPOL (Hurtownia multimedialna RTV i AGD)
+48 32 388 12 22, +48 32 388 12 28
Polski English German
Sprachen
Hersteller
Kategorien
Activ: 35112
Weiterempfehlen
Empfehlen Sie diesen Artikel einfach per eMail weiter.

F.H.U. ANNAPOL
Mariusz Kamiński
Ul. Jagiellońska 15
41-902 Bytom

Öffnungszeiten: Mo - Fr von 8.00 bis 16.00 Uhr
Samstags geschlossen

Kontakt Großhandlung:

Tel.: +48 32 3881228 
Durchwahl Verkaufsabteilungen 21,22 oder 23
Durchwahl Reklamationsabteilung 24

Mobil +48 513835578
Tel./Fax +48 32 3881222

Reklamationen:

Tel.: +48 32 3881228  Durchwahl 24
reklamacje@annapol.pl

Technische Angelegenheiten:

Tel./Fax  +48 32 3881228 Durchwahl 24
techniczny@annapol.pl

Sonstige Großhandlungen:

www.annapol.pl
www.annapol.eu
www.annapol.com.pl
www.zabawkizdalniesterowane.pl

Verkäufer - Großhandlung:

handlowy@annapol.pl
annapol@annapol.com
annapol@annapol.pl

ABHOLUNG DER BESTELLUNG:

ul. Jagiellońska 15/7
41-902 Bytom

Öffnungszeiten
Mo - Fr von 9.00 bis 16.00 Uhr
Sa von 8.00 bis 13.00 Uhr

Kontakt:

tel./fax +48 32 3881222 magazyn@annapol.pl

Produktinfo ID: 1131919

Przełącznik gs1900-8hp gs1900-8hp-eu0103f

  • Przełącznik gs1900-8hp gs1900-8hp-eu0103f
  • Przełącznik gs1900-8hp gs1900-8hp-eu0103f
Preis (net): Einloggen um Preise zu sehen
Verfügbarkeit: Anmelden
Index: GS1900-8HP-EU0103F
Produktinfo ID: 1131919
EAN: 4718937621279
Hersteller: Zyxel
  
 

Technische daten

Typ obudowy: Desktop (PC/Switche)
Klasa przełącznika: SMART
Zastosowanie (switche): Dom i małe biuro (do 16 portów)
Architektura sieci (switche): GigabitEthernet
Liczba portów 10/100 Mbps: Brak
Liczba portów 10/100/1000 Mbps: 8
Liczba portów SFP: Brak
Liczba portów COMBO: Brak
Liczba portów PoE (PoE + PoE+): 8
Obsługa ramek Jumbo: Tak
Warstwa przełączania (switche): L2
Zasilacz (switche): Zewnętrzny
Wentylator (switche): Nie
Liczba portów 10Gb: Brak
Możliwość łączenia w stos: Nie
Port konsoli: Nie
Liczba portów SFP+: Brak
Liczba portów PoE+: Brak
Liczba portów QSFP+: Brak
Liczba portów 10/100/1000/2500 M: Brak
Uwaga: CE+WEEE
Wymiary:

250 x 104 x 27 mm

Waga: 0.71 Kilogram
Pobór mocy: 84.8 Wat
Certyfikaty:

RoHS compliant
EMC:

  • CE, FCC, RCM, Class A
  • BSMI CNS 13438

Safety:

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1
Zasilanie:
  • 100 - 240 V AC, 50/60 Hz
  • Maksymalny budżet PoE: 77W
Obsługiwane protokoły i standard:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
  • Store and forward
  • Auto MDI/MID-X
Rozmiar tablicy adresów MAC: 8000
Przepustowość (switche Gbps): 16 Gigabity na sek.
Zarządzanie, monitorowanie, konf:

IPv6 Management:

  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • Auto configuration
  • Static IPv6 address and prefix length
  • Static IPv6 default gateway
  • IPv6 duplicate address detection

Manageability:

  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI

Device Management:

  • Web interface
  • Remote firmware upgrade by Web
  • Configuration saving and retrieving
  • Firmware upgrade via SNMP
  • DHCP client
  • Daylight saving
  • NTP
  • Port mirroring
  • Scheduled PoE
  • PoE default consumption mode
  • Time range group for scheduled PoE

MIB:

  • RFC 1213 MIB II
  • RFC 2819 RMON (group 1, 2, 3, 9)
  • RFC 1215 generic traps
  • RFC 1493 bridge
  • Zyxel private common MIB

ZON Utility:

  • Discovery of Zyxel switches, APs and gateways
  • IP configuration
  • IP renew
  • Device factory reset
  • Device reboot
  • Device locating
  • Web GUI access
  • Password configuration
  • One-click quick association with Zyxel AP Configurator (ZAC)
  • Automatic detection of the latest firmware
  • Displays device serial number and hardware version
  • Cloud mode on/off option for Hybrid series devices
Bezpieczeństwo:
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention
Prędkość przekazywania (Mpps): 11.9 Pakiety na sek. (Mpps)
Bufor pakietów: 525 Kilobajt
Rozmiar ramki Jumbo: 9 Kilobajt
VLAN:
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
QoS:
  • IEEE 802.1p class of service(SPQ, WRR)
  • Port-based CoS
  • IP TOS precedence
Funkcje L2:

IGMP snooping (v1, v2, v3)



Trotz bester Bemühungen können wir nicht garantieren, dass die veröffentlichten Materialien frei von Fehlern oder Unstimmigkeiten sind. Diese Fehler oder Unstimmigkeiten bilden keine Grundlage für irgendwelche Ansprüche. Fotos der Produkte auf den Webseiten von Annapol dürfen sich unterscheiden sich leicht von den tatsächlichen Produkten unterscheiden. Im Zweifelsfall kontaktieren Sie bitte die Firma Annapol.

Copyright ©2026 https://www.annapol.pl
Alle Preise zuzüglich Mehrwertsteuer.
Software & Graphics © 2014 Mysklep.pl
Alle Rechte vorbehalten.

Wir verwenden Cookies und ähnliche Technologien in erster Linie für die Bereitstellung von Dienstleistungen und Statistiken.
Die Nutzung der Website ohne Änderung Ihrer Browser-Einstellungen bedeutet, dass sie auf Ihrem Endgerät platziert werden.
Denken Sie daran, dass Sie immer diese Einstellungen ändern können. Weitere Informationen dazu finden Sie unter Datenschutz. I understand the policy of cookies - close