|
|
 |
Produktinfo ID: 2092961 |
 |
|
Tp-link omada sg3210xhp-m2 przełącznik sieciowy zarządzany l2+ 2.5g ethernet (100/1000/2500) obsługa poe 1u czarny
|
| |
Beschreibung
|
Konstrukcja
|
| Kolor produktu:
Czarny |
| Układ:
1U |
| Diody LED:
Tak |
| Możliwości montowania w stelażu:
Tak |
| Liczba wentylatorów:
2 wentylatory |
Moc
|
| Napięcie wejściowe AC:
100 - 240 V |
| Częstotliwość wejściowa AC:
50/60 Hz |
| Źródło zasilania:
Prąd przemienny |
| Pobór mocy (max):
285,9 W |
| Zasilacz dołączony:
Tak |
Waga i rozmiary
|
| Szerokość produktu:
440 mm |
| Wysokość produktu:
44 mm |
| Głębokość produktu:
180 mm |
Ochrona
|
| Filtrowanie adresów MAC:
Tak |
| Szyfrowanie / bezpieczeństwo:
SSH, HTTPS, SSL/TLS, SSH-2 |
| IGMP snooping:
Tak |
| obsługuje SSH/SSL:
Tak |
| Funkcje DHCP:
DHCPv6 snooping, DHCP client, DHCPv6 client, DHCP snooping, DHCP server, DHCP relay |
| Statyczna ochrona portu:
Tak |
| Ochrona hasłem:
Tak |
| Lista kontrolna dostępu (ACL):
Tak |
| Filtrowanie BPDU / Ochrona:
Tak |
| Algorytmy planowania kolejki:
WRR+SP, SP, Weighted Round Robin (WRR) |
| Uwierzetylnianie:
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów |
| zabezpieczenie przed wejściem w pętlę:
Tak |
| Wiązanie adresów IP-MAC-Port:
Tak |
| Typ uwierzytelniania:
AAA, TACACS+ |
Cechy zarządzania
|
| Obsługa jakość serwisu (QoS):
Tak |
| Zarządzanie przez stronę www:
Tak |
| Warstwa przełącznika:
L2+ |
| Typ przełącznika:
Zarządzany |
| Obsługa MIB:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Klasyfikacja ruchu:
Tak |
| Zarządzany w chmurze:
Tak |
| Inspekcja ARP:
Tak |
| Raport zdarzeń systemowych:
Tak |
| Konfigurowanie ustawień lokalizacji (CLI):
Tak |
Warunki pracy
|
| Zakres wilgotności względnej:
10 - 90% |
| Zakres temperatur (eksploatacja):
0 - 45 °C |
| Zakres temperatur (przechowywanie):
-40 - 70 °C |
| Emisja ciepła:
975,54 BTU/h |
| Dopuszczalna wilgotność względna:
5 - 90% |
Sieć
|
| Prędkość transferu danych przez Ethernet LAN:
100,1000,2500 Mbit/s |
| Standardy komunikacyjne:
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Obsługa sieci VLAN:
Tak |
| Kontrola wzrostu natężenia ruchu:
Tak |
| Liczba VLANs:
4000 |
| Podpora kontroli przepływu:
Tak |
| Dublowanie portów:
Tak |
| Obsługa 10G:
Tak |
| Limit częstotliwości:
Tak |
| Funkcje wirtualnej sieci LAN:
MAC address-based VLAN, Tagged VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN |
| Protokół drzewa rozpinającego:
Tak |
| Blokowanie head-of-line (HOL):
Tak |
| przekierowywanie IP:
Tak |
| Agregator połączenia:
Tak |
Dane opakowania
|
| Rodzaj opakowania:
Pudełko |
Zawartość opakowania
|
| Skrócona instrukcja obsługi:
Tak |
| Przewody:
Prąd przemienny |
Protokoły
|
| Protokoły zarządzające:
SNMPv1/v2c/v3, SNTP |
| Protokół rejestracji GARP VLAN (GVRP):
Tak |
Porty i interfejsy
|
| Ilość portów 2,5G Ethernet (miedź):
8 |
| Podstawowe przełączania Ethernet RJ-45 porty typ:
2.5G Ethernet (100/1000/2500) |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet:
8 |
| Złącze zasilania:
Gniazdo wejściowe AC |
| Ilość slotów Modułu SFP+:
2 |
| Port konsoli:
RJ-45/micro-USB |
Przesyłanie danych
|
| Przepustowość rutowania/przełączania:
80 Gbit/s |
| Wielkość tabeli adresów:
16000 wejścia |
| Zgodny z Jumbo Frames:
Tak |
| Pamięci bufora pakietów:
12 MB |
| Prędkość przekazywania:
59,52 Mpps |
| Liczba tras statycznych:
48 |
| Rozszerzenie Jumbo Frames:
9000 |
| Trasa statyczna:
Tak |
| Ilość interfejsów IP:
16 |
Zasilanie przez sieć Ethernet (PoE)
|
| Obsługa PoE:
Tak |
| Całkowita Power over Ethernet (PoE) budżetu:
240 W |
| Zasilanie przez Ethernet (PoE) zasilanie na port:
30 W |
| Power over Ethernet Plus (PoE +) ilość portów:
8 |
Funkcje Multicast
|
| Obsługa Multicast:
Tak |
| Multicast Listener Discovery (MLD) snooping:
Y |
| Technische daten
| Typ obudowy: |
Desktop (PC/Switche) |
| Klasa przełącznika: |
Zarządzalny |
| Zastosowanie (switche): |
Dom i małe biuro (do 16 portów) |
| Architektura sieci (switche): |
GigabitEthernet |
| Liczba portów 10/100 Mbps: |
Brak |
| Liczba portów 10/100/1000 Mbps: |
Brak |
| Liczba portów SFP: |
Brak |
| Liczba portów COMBO: |
Brak |
| Liczba portów PoE (PoE + PoE+): |
8 |
| Obsługa ramek Jumbo: |
Tak |
| Warstwa przełączania (switche): |
L2 |
| Zasilacz (switche): |
Wewnętrzny |
| Wentylator (switche): |
Tak |
| Liczba portów 10Gb: |
Brak |
| Możliwość łączenia w stos: |
Nie |
| Port konsoli: |
Tak |
| Liczba portów SFP+: |
2 |
| Tryb przekazywania: |
Store-and-forward |
| Liczba portów PoE+: |
Brak |
| Liczba portów QSFP+: |
Brak |
| Liczba portów 10/100/1000/2500 M: |
8 |
| Uwaga: |
CE+WEEE |
| Wymiary: |
(S x G x W) 440 × 180 × 44 mm |
| Pozostałe parametry: |
Certyfikaty: CE, FCC, RoHS Możliwość montażu w szafie rack |
| Pobór mocy: |
291.49 Wat |
| Zasilanie: |
Zasilanie 100-240 V AC~50/60 Hz Max. zużycie energii 17,24 W (110 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) 291,49 W (110 V/50 Hz) (podczas zasilania z mocą 240 W) Ilość generowanego ciepła - 58,82 BTU/h (bez podłączonego urządzenia z obsługą PoE)
- 994,56 BTU/h (podczas zasilania z mocą 240 W)
|
| Akcesoria w zestawie: |
- Przełącznik TL-SG3210XHP-M2
- Zasilacz
- Instrukcja instalacji
- Zestaw montażowy
- Gumowe nóżki
|
| Obsługiwane protokoły i standard: |
- Bazy danych MIB II (RFC1213)
- Porty MIB (RFC2233)
- Port Ethernet MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)
- Obsługa prywatnych baz danych MIB TP-Link
|
| Rozmiar tablicy adresów MAC: |
16000 |
| Przepustowość (switche Gbps): |
80 Gigabity na sek. |
| Zarządzanie, monitorowanie, konf: |
- Interfejs graficzny GUI
- Interfejs linii poleceń CLI
- SNMP v1/v2c/v3
- Trap/Inform - RMON (grupy 1,2,3,9) - Szablon SDM
- Klient DHCP/BOOTP
- LLDP/LLDP-MED 802.1ab
- Automatyczna instalacja DHCP
- Dual Image, Dual Configuration
- Monitorowanie zużycia procesora
- Diagnostyka kabli
- EEE
- Odzyskiwanie haseł
- SNTP
- Logi systemu
|
| Bezpieczeństwo: |
Wiązanie adresów IP, MAC i portów - 512 wpisów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4: 100 wpisów Wiązanie adresów IPv6, MAC i portów - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6: 100 wpisów Ochrona przed atakami DoS Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius AAA (w tym TACACS+) Izolacja portów Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 Kontrola dostępu w oparciu o IP/port/MAC |
| Prędkość przekazywania (Mpps): |
59.52 Megabity na sek. |
| Rozmiar ramki Jumbo: |
9 Kilobajt |
| VLAN: |
Grupy VLAN - Maks. 4K grup VLAN Tagowanie 802.1Q VLAN Adres MAC VLAN: 7 wpisów Protokół VLAN GVRP VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ Głosowa sieć VLAN |
| QoS: |
Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień. - 8 kolejek priorytetowania
- Obsługa priorytetowania 802.1p CoS/DSCP
Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark |
| Funkcje L2: |
IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP Uwierzytelnianie IGMP MVR MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty |
| Funkcje L3: |
- 16 interfejsów IPv4/IPv6
- Routing statyczny
- 48 tras statycznych - 128 wpisów statycznych - Proxy ARP
- Gratuitous ARP
- Serwer DHCP
- DHCP Relay
- DHCP Interface Relay - DHCP VLAN Relay |
| Pozostałe funkcje: |
Środowisko pracy - Operating Temperature: 050 (32122 );
- Storage Temperature: -4070 (-40158 )
- Operating Humidity: 1090% RH non-condensing
- Storage Humidity: 590% RH non-condensing
Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze - Automatyczne wykrywanie urządzeń
- Konfiguracje grupowe
- Grupowe aktualizacje oprogramowania
- Inteligentne monitorowanie stanu sieci
- Ostrzeżenia o nietypowych zdarzeniach
- Ujednolicony proces konfiguracji
- Harmonogram restartu
- Bezobsługowa konfiguracja ZTP
|
|
|
|