F.H.U. ANNAPOL (Hurtownia multimedialna RTV i AGD)
+48 32 388 12 22, +48 32 388 12 28
Polski English German
Języki
Producenci
Kategorie
Aktywnych: 35112
Dla Znajomego
Powiedz o tym produkcie komuś, kogo znasz.

F.H.U. ANNAPOL
Mariusz Kamiński
Ul. Jagiellońska 15
41-902 Bytom

Czynne:
pon. - pt. od 8.00 do 16.00
sob. nieczynne

Kontakt hurtownia:

tel. +48 32 3881228
Działy sprzedaży
wew. 21,22 lub 23
Dział reklamacji wew. 24

tel. kom. +48 513835578
tel./fax +48 32 3881222

Reklamacje:

tel. +48 32 3881228 wew. 24
reklamacje@annapol.pl

Sprawy techniczne:

tel./fax +48 32 3881228
wew. 24
techniczny@annapol.pl

Pozostałe hurtownie:

www.annapol.pl
www.annapol.eu
www.annapol.com.pl
www.zabawkizdalniesterowane.pl

Handlowcy - hurtownia:

handlowy@annapol.pl
annapol@annapol.com
annapol@annapol.pl

ODBIÓR TOWARU:

ul. Jagiellońska 15/7
41-902 Bytom

Czynne:
pon. - pt. od 8.00 do 16.00
sob. nieczynne

Kontakt:

tel./fax +48 32 3881222 magazyn@annapol.pl

Karta towaru o ID: 1131919

Przełącznik gs1900-8hp gs1900-8hp-eu0103f

  • Przełącznik gs1900-8hp gs1900-8hp-eu0103f
  • Przełącznik gs1900-8hp gs1900-8hp-eu0103f
Cena netto: Cena po zalogowaniu!
Dostępność: Zaloguj się
Indeks: GS1900-8HP-EU0103F
Karta towaru o ID: 1131919
Kod EAN: 4718937621279
Producent: Zyxel
  
 

Dane techniczne

Typ obudowy: Desktop (PC/Switche)
Klasa przełącznika: SMART
Zastosowanie (switche): Dom i małe biuro (do 16 portów)
Architektura sieci (switche): GigabitEthernet
Liczba portów 10/100 Mbps: Brak
Liczba portów 10/100/1000 Mbps: 8
Liczba portów SFP: Brak
Liczba portów COMBO: Brak
Liczba portów PoE (PoE + PoE+): 8
Obsługa ramek Jumbo: Tak
Warstwa przełączania (switche): L2
Zasilacz (switche): Zewnętrzny
Wentylator (switche): Nie
Liczba portów 10Gb: Brak
Możliwość łączenia w stos: Nie
Port konsoli: Nie
Liczba portów SFP+: Brak
Liczba portów PoE+: Brak
Liczba portów QSFP+: Brak
Liczba portów 10/100/1000/2500 M: Brak
Uwaga: CE+WEEE
Wymiary:

250 x 104 x 27 mm

Waga: 0.71 Kilogram
Pobór mocy: 84.8 Wat
Certyfikaty:

RoHS compliant
EMC:

  • CE, FCC, RCM, Class A
  • BSMI CNS 13438

Safety:

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1
Zasilanie:
  • 100 - 240 V AC, 50/60 Hz
  • Maksymalny budżet PoE: 77W
Obsługiwane protokoły i standard:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
  • Store and forward
  • Auto MDI/MID-X
Rozmiar tablicy adresów MAC: 8000
Przepustowość (switche Gbps): 16 Gigabity na sek.
Zarządzanie, monitorowanie, konf:

IPv6 Management:

  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • Auto configuration
  • Static IPv6 address and prefix length
  • Static IPv6 default gateway
  • IPv6 duplicate address detection

Manageability:

  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI

Device Management:

  • Web interface
  • Remote firmware upgrade by Web
  • Configuration saving and retrieving
  • Firmware upgrade via SNMP
  • DHCP client
  • Daylight saving
  • NTP
  • Port mirroring
  • Scheduled PoE
  • PoE default consumption mode
  • Time range group for scheduled PoE

MIB:

  • RFC 1213 MIB II
  • RFC 2819 RMON (group 1, 2, 3, 9)
  • RFC 1215 generic traps
  • RFC 1493 bridge
  • Zyxel private common MIB

ZON Utility:

  • Discovery of Zyxel switches, APs and gateways
  • IP configuration
  • IP renew
  • Device factory reset
  • Device reboot
  • Device locating
  • Web GUI access
  • Password configuration
  • One-click quick association with Zyxel AP Configurator (ZAC)
  • Automatic detection of the latest firmware
  • Displays device serial number and hardware version
  • Cloud mode on/off option for Hybrid series devices
Bezpieczeństwo:
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention
Prędkość przekazywania (Mpps): 11.9 Pakiety na sek. (Mpps)
Bufor pakietów: 525 Kilobajt
Rozmiar ramki Jumbo: 9 Kilobajt
VLAN:
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
QoS:
  • IEEE 802.1p class of service(SPQ, WRR)
  • Port-based CoS
  • IP TOS precedence
Funkcje L2:

IGMP snooping (v1, v2, v3)



Pomimo dołożenia wszelkich starań nie gwarantujemy, że publikowane materiały są wolne od błędów lub rozbieżności. Uchybienia te nie mogą być jednak podstawą do jakichkolwiek roszczeń. Zdjęcia produktów, zamieszczone na stronach internetowych annapol.pl, mogą nieznacznie odbiegać od rzeczywistego wyglądu towarów znajdujących się aktualnie w sprzedaży. W razie wątpliwości prosimy o kontakt z firmą F.H.U. ANNAPOL

Copyright ©2026 https://www.annapol.pl
Podane ceny nie zawierają podatku VAT.
Oprogramowanie i grafika © 2014 Mysklep.pl
Wszelkie prawa zastrzeżone.

Używamy cookies i podobnych technologii głównie w celu świadczenia usług i statystyk.
Korzystanie z witryny bez zmiany ustawień Twojej przeglądarki oznacza, że będą one umieszczane w Twoim urządzeniu końcowym.
Pamiętaj, że zawsze możesz zmienić te ustawienia. Więcej informacji znajdziesz w Polityce prywatności Rozumiem politykę plików cookie - zamknij