F.H.U. ANNAPOL (Hurtownia multimedialna RTV i AGD)
+48 32 388 12 22, +48 32 388 12 28
Polski English German
Języki
Producenci
Kategorie
Aktywnych: 35112
Dla Znajomego
Powiedz o tym produkcie komuś, kogo znasz.

F.H.U. ANNAPOL
Mariusz Kamiński
Ul. Jagiellońska 15
41-902 Bytom

Czynne:
pon. - pt. od 8.00 do 16.00
sob. nieczynne

Kontakt hurtownia:

tel. +48 32 3881228
Działy sprzedaży
wew. 21,22 lub 23
Dział reklamacji wew. 24

tel. kom. +48 513835578
tel./fax +48 32 3881222

Reklamacje:

tel. +48 32 3881228 wew. 24
reklamacje@annapol.pl

Sprawy techniczne:

tel./fax +48 32 3881228
wew. 24
techniczny@annapol.pl

Pozostałe hurtownie:

www.annapol.pl
www.annapol.eu
www.annapol.com.pl
www.zabawkizdalniesterowane.pl

Handlowcy - hurtownia:

handlowy@annapol.pl
annapol@annapol.com
annapol@annapol.pl

ODBIÓR TOWARU:

ul. Jagiellońska 15/7
41-902 Bytom

Czynne:
pon. - pt. od 8.00 do 16.00
sob. nieczynne

Kontakt:

tel./fax +48 32 3881222 magazyn@annapol.pl

Karta towaru o ID: 530732

Switch tp-link sg3210x-m2

  • Switch tp-link sg3210x-m2
  • Switch tp-link sg3210x-m2
Cena netto: Cena po zalogowaniu!
Dostępność: Zaloguj się
Indeks: SG3210X-M2
Karta towaru o ID: 530732
Kod EAN: 4897098689523
Producent: TP-LINK
  
 

Opis

Konstrukcja
Kolor produktu: Czarny
Diody LED: Tak
Układ: 1U
Liczba wentylatorów: 2 wentylatory
Możliwości montowania w stelażu: Tak

Moc
Częstotliwość wejściowa AC: 50/60 Hz
Napięcie wejściowe AC: 100 - 240 V
Pobór mocy: 15 W
Źródło zasilania: Prąd przemienny
Zasilacz dołączony: Tak

Waga i rozmiary
Wysokość produktu: 44 mm
Szerokość produktu: 294 mm
Głębokość produktu: 180 mm

Ochrona
Filtrowanie adresów MAC: Tak
Szyfrowanie / bezpieczeństwo: SSH-2, HTTPS, SSL/TLS, SSH
Ochrona hasłem: Tak
Lista kontrolna dostępu (ACL): Tak
IGMP snooping: Tak
Algorytmy planowania kolejki: WRR+SP, SP, Weighted Round Robin (WRR)
Uwierzetylnianie: Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Statyczna ochrona portu: Tak
Filtrowanie BPDU / Ochrona: Tak
obsługuje SSH/SSL: Tak
Funkcje DHCP: DHCPv6 client, DHCPv6 snooping, DHCP client, DHCP relay, DHCP snooping, DHCP server
zabezpieczenie przed wejściem w pętlę: Tak
Wiązanie adresów IP-MAC-Port: Tak
Typ uwierzytelniania: AAA, TACACS+

Cechy zarządzania
Zarządzanie przez stronę www: Tak
Obsługa jakość serwisu (QoS): Tak
Klasyfikacja ruchu: Tak
Warstwa przełącznika: L2+
Typ przełącznika: Zarządzany
Inspekcja ARP: Tak
Obsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Raport zdarzeń systemowych: Tak
Konfigurowanie ustawień lokalizacji (CLI): Tak
Zarządzany w chmurze: Tak

Warunki pracy
Zakres temperatur (eksploatacja): 0 - 50 °C
Zakres wilgotności względnej: 10 - 90%
Zakres temperatur (przechowywanie): -40 - 70 °C
Dopuszczalna wilgotność względna: 5 - 90%
Emisja ciepła: 51,18 BTU/h

Sieć
Prędkość transferu danych przez Ethernet LAN: 100,1000,2500 Mbit/s
Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Obsługa sieci VLAN: Tak
Kontrola wzrostu natężenia ruchu: Tak
Funkcje wirtualnej sieci LAN: Voice VLAN, Private VLAN, MAC address-based VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Obsługa 10G: Tak
Liczba VLANs: 4000
przekierowywanie IP: Tak
Podpora kontroli przepływu: Tak
Agregator połączenia: Tak
Blokowanie head-of-line (HOL): Tak
Dublowanie portów: Tak
Limit częstotliwości: Tak
Protokół drzewa rozpinającego: Tak

Wydajność
Bez wiatraka: Tak

Dane opakowania
Waga wraz z opakowaniem: 2,84 kg
Rodzaj opakowania: Pudełko
Wysokość opakowania: 80 mm
Szerokość opakowania: 528 mm
Głębokość opakowania: 250 mm

Zawartość opakowania
Skrócona instrukcja obsługi: Tak
Przewody: Prąd przemienny

Protokoły
Protokoły zarządzające: SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP): Tak

Porty i interfejsy
Złącze zasilania: Gniazdo wejściowe AC
Ilość slotów Modułu SFP+: 2
Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)
Port konsoli: RJ-45/micro-USB
Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
Ilość portów 2,5G Ethernet (miedź): 8

Dane logistyczne
Kod zharmonizowanego systemu (HS): 85176990

Przesyłanie danych
Zgodny z Jumbo Frames: Tak
Przepustowość rutowania/przełączania: 80 Gbit/s
Trasa statyczna: Tak
Pamięci bufora pakietów: 12 MB
Wielkość tabeli adresów: 16000 wejścia
Rozszerzenie Jumbo Frames: 9000
Prędkość przekazywania: 59,52 Mpps
Liczba tras statycznych: 48
Ilość interfejsów IP: 16

Funkcje Multicast
Multicast Listener Discovery (MLD) snooping: Y
Obsługa Multicast: Tak

Dane techniczne

Typ obudowy: Rack (Switche/UPS)
Klasa przełącznika: Zarządzalny
Zastosowanie (switche): Dom i małe biuro (do 16 portów)
Architektura sieci (switche): GigabitEthernet
Liczba portów 10/100 Mbps: Brak
Liczba portów 10/100/1000 Mbps: Brak
Liczba portów SFP: Brak
Liczba portów COMBO: Brak
Liczba portów PoE (PoE + PoE+): Brak
Obsługa ramek Jumbo: Tak
Warstwa przełączania (switche): L2
Warstwa przełączania (switche): L3
Warstwa przełączania (switche): L4
Warstwa przełączania (switche): L2+
Zasilacz (switche): Zewnętrzny
Wentylator (switche): Nie
Liczba portów 10Gb: Brak
Możliwość łączenia w stos: Nie
Port konsoli: Tak
Liczba portów SFP+: 2
Liczba portów PoE+: Brak
Liczba portów QSFP+: Brak
Liczba portów 10/100/1000/2500 M: 8
Liczba portów SFP56: Brak
Wymiary:

294 × 180 × 44 mm

Pobór mocy: 15 Wat
Certyfikaty:

CE, FCC, RoHS

Zasilanie:

100-240 V AC~50/60 Hz

Rozmiar tablicy adresów MAC: 16000
Przepustowość (switche Gbps): 80 Gigabity na sek.
Bezpieczeństwo:
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
Prędkość przekazywania (Mpps): 59.52 Pakiety na sek. (Mpps)
Rozmiar ramki Jumbo: 9 Kilobajt
VLAN:
  • VLAN Group: Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 256 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • GVRP
  • VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ
  • Voice VLAN
QoS:
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling: SP (Strict Priority); WRR (Weighted Round Robin);SP+WRR
  • Bandwidth Control: Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows: Mirror (to supported interface); Redirect (to supported interface); Rate Limit; QoS Remark
Funkcje L2:
  • IGMP Snooping: IGMP v1/v2/v3 Snooping; Fast Leave; IGMP Snooping Querier; IGMP Authentication; IGMP Authentication
  • MLD Snooping: MLD v1/v2 Snooping: Fast Leave; MLD Snooping Querier; Static Group Config; Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
Funkcje L3:
  • 32 IPv4/IPv6 Interfaces
  • Static Routing: 48 static routes
  • Static ARP: 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay: DHCP Interface Relay' DHCP VLAN Relay
  • DHCP L2 Relay
Wymagania środowiskowe:
  • Operating Temperature: 0-50 stopni Celsjusza
  • Storage Temperature: -40-70  stopni Celsjusza
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing


Pomimo dołożenia wszelkich starań nie gwarantujemy, że publikowane materiały są wolne od błędów lub rozbieżności. Uchybienia te nie mogą być jednak podstawą do jakichkolwiek roszczeń. Zdjęcia produktów, zamieszczone na stronach internetowych annapol.pl, mogą nieznacznie odbiegać od rzeczywistego wyglądu towarów znajdujących się aktualnie w sprzedaży. W razie wątpliwości prosimy o kontakt z firmą F.H.U. ANNAPOL

Copyright ©2026 https://www.annapol.pl
Podane ceny nie zawierają podatku VAT.
Oprogramowanie i grafika © 2014 Mysklep.pl
Wszelkie prawa zastrzeżone.

Używamy cookies i podobnych technologii głównie w celu świadczenia usług i statystyk.
Korzystanie z witryny bez zmiany ustawień Twojej przeglądarki oznacza, że będą one umieszczane w Twoim urządzeniu końcowym.
Pamiętaj, że zawsze możesz zmienić te ustawienia. Więcej informacji znajdziesz w Polityce prywatności Rozumiem politykę plików cookie - zamknij